Регистрация
Вход через соцсети
Восстановление пароля

В данный момент есть версия NETCAT 3.0 можноли LI?

Новый топик
29.04.2008, 17:39
Ответить | Цитировать
Гость
Гость

В данный момент есть версия NETCAT 3.0 можноли ползоваться netcat 2.4 nulled ??
29.04.2008, 17:59
Ответить | Цитировать
Гость
Гость

nulled.ru гадёныши они во всём виноваты всё нулят и нулят! <>>
29.04.2008, 18:03
Ответить | Цитировать
Гость
Гость

но платить такие баблосы когда есть новые технологии drag and drop пример (mmecommerce.com/store/#p-featured)правдо в нём недостатки в опере !! но его исправляют
29.04.2008, 18:20
Ответить | Цитировать
ktotoff
АльтерЛан

Зарегистрирован:
2006-12-19
Сообщений: 330

а смысл?

ЗЫ. Насколько мне известно, занулена экстра. У вас трёшка экстра?

...жизнь прекрасна, когда правильно подобраны антидепрессанты...
29.04.2008, 21:04
Ответить | Цитировать
Гость
Гость

3 netcata nulleda я не видел но весь иннет кишит 2.4 версией extra
30.04.2008, 00:48
Ответить | Цитировать
ktotoff
АльтерЛан

Зарегистрирован:
2006-12-19
Сообщений: 330

Абсолютно непонятно, зачем использовать на проекте версию, изрядно поковырянную неизвестно кем.

Полагаю, при наличии купленной трёшки, даунгрейд версий не запрещён (и я вас понимаю - 2.4 попроще в работе). Но использовать нуллы... не сходите с ума улыбка

...жизнь прекрасна, когда правильно подобраны антидепрессанты...
198 196 2008-04-30 00:48:37 7419
Описание проекта