Регистрация
Вход через соцсети
Восстановление пароля

В Netcat 2.2 не работает визуальный HTML-редактор. Помогите!

Новый топик
23.07.2007, 01:50
Ответить | Цитировать
Maximus

Зарегистрирован:
2007-07-23
Сообщений: 1

У меня Netcat 2.2 Small Business. Я установил Internet Explorer 7.0. И теперь система пишет, когда я запускаю визуальный HTML-редактор, что нужна типа версия Internet Explorer выше 5.5. А у меня же 7.0!!!
Что делать? Как можно избавиться от этого глюка? Может есть какой-то патч? Может что-то можно поменять в реестре? Знатоки - помогите!!!
С уважением,
Максим.
23.07.2007, 03:48
Ответить | Цитировать
ktotoff
АльтерЛан

Зарегистрирован:
2006-12-19
Сообщений: 330

Поищите на форуме, такая тема была и был подробный ответ, что и где поменять в коде редактора.

...жизнь прекрасна, когда правильно подобраны антидепрессанты...
15.02.2008, 16:11
Ответить | Цитировать
Гость
Гость

Andrew писал(а):
Поищите на форуме, такая тема была и был подробный ответ, что и где поменять в коде редактора.

Поиск вдоль и поперек истерзал по разным словам, но не нашлась данная тема!! грустный
198 196 2008-02-15 16:11:40 7180
Описание проекта