Регистрация
Вход через соцсети
Восстановление пароля

netcat и php => 5.4

Новый топик
26.11.2013, 13:23
Ответить | Цитировать
Гость
Гость

Будет ли работать Netcat на php версии 5.4 и выше?
26.11.2013, 14:27
Ответить | Цитировать
Nexwich
Панасин Александр
Nexwich

Зарегистрирован:
2011-04-05
Сообщений: 943

Спросите у поддержки. Возможно из за удаления каких либо функций нет. Но скорее всего да будет работать.

Модуль "Почтовые уведомления" – настройка уведомлений на вашем сайте без программирования. Цена отзыв. Мне очень важно ваше мнение.
198 196 2013-11-26 14:27:50 13405
Описание проекта