Регистрация
Вход через соцсети
Восстановление пароля

Обновление старой версии netcat

Новый топик
27.06.2016, 18:26
Ответить | Цитировать
Andrey-ey-ey

Зарегистрирован:
2016-06-27
Сообщений: 1

Всем добрый день. Знатоки подскажите что бы обновить netcat 2.4 какая версия должна быть php?
14.07.2016, 01:15
Ответить | Цитировать
Шестаков Владимир Андреевич

Зарегистрирован:
2014-03-28
Сообщений: 3

Версия PHP нужна 5.3. Поддержка активна?
198 196 2016-07-14 01:15:31 14554
Описание проекта