Регистрация

Введите код на картинке:
Регистрируясь вы подтверждаете свое согласие с соглашением об использовании персональных данных.
Восстановление пароля
06.02.2009, 16:27
Гость
Гость

существует ли версия lite для netcat 3?
06.02.2009, 16:32
Гость
Гость

для 3 нет. знаю что есть 2.4 только.
06.02.2009, 17:35
Гость
Гость

lite для 2.4 какие требования MySQL 5 поддерживает или нет?
07.02.2009, 11:16
Гость
Гость

если 4-ку поддерживает, то и на 5-ой работает
198 196 2009-02-07 11:16:04 7644
Описание проекта